Sportpug.com Arkistofoorumi
Kesäkuu 19, 2019, 10:41:38 *
Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.

Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan
Uutiset: Tämä keskustelufoorumi on suljettu, uusi foorumi osoitteessa http://www.sportpug.com
 
   Etusivu   Ohjeet Haku Kirjaudu Rekisteröidy  
Sivuja: [1] 2
  Tulostusversio  
Kirjoittaja Aihe: 306 ilmastointi ei toimi  (Luettu 4903 kertaa)
Pugler
Vieras
« : Heinäkuu 15, 2010, 08:25:27 »

Eli kompura ei lähde päälle eikä mitään kytkeytymisääntä kuulu mistään, a/c nappiin kyllä syttyy merkkivalo.

Vähän tumpula saatan olla tän ilmastoinnin kans, mut yritetään nyt..

Ilmeisesti kompuraan menee 1 johto (magneettikytkimelle?) Kuuluuko ko. liittimissä olla jonkun suuruinen jännite (12V?) Jos a/c päällä? Alustavasti näyttää siltä, että jännite on 0,3V tms.??

Jäähdyttimen flektit ei mene päälle, kun a/c napista painaa, aina ennen ne ovat tässä autossa niin tehneet.. eli voineeko vetää johtopäätöksen että kompura magneettikytkimineen ehkä on ehjä, ja vika jossain ohjaussysteemeissä?

Onko joku puljannut enemmän, että mistä kannattaa vikaa lähteä hakemaan.. missä on releet, aivoboksit jos on jne.. Kytkentäkaavioitakaan ei tunnu löytyvän mistään, haynesin opuskin hyödytön..

Kiitoksia avusta.

Auto siis 306gti auto-ilmastointi
tallennettu
Pouseri
Vieras
« Vastaus #1 : Heinäkuu 15, 2010, 08:28:44 »

Kompura ei lähde päälle jos nesteitäkään ei ole, joten voi johtua siitäkin.
tallennettu
sami81
Vieras
« Vastaus #2 : Heinäkuu 15, 2010, 08:40:49 »

Kylmäaineet vaan haihtuneet, jonka takia kompura ei myöskään lähde pyörimään. Käy täytättämässä niin ilmastointi pelittää melko varmasti sen jälkeen. Pyydä samalla laittamaan väriaine sekaan kun täyttö tehdään niin myöhemmin voi etsiä vuotokohtaa helpommin.
tallennettu
Pugler
Vieras
« Vastaus #3 : Heinäkuu 15, 2010, 09:52:52 »

Järjestelmä täytetty 2 vuotta sitten, eikä vajausta tuolloin ollut paljonkaan, joten sen takia ajattelin, että refrigeranttiainetta olisi tarpeeksi, voishan sen käydä tekemässä, menneekö vaan 100 euroo turhaan..

Tietääkö joku pitäskö noitten flektien lähteä anyway päälle, vaikka kompura ei lähtiskään..?

No, jojensuunreissulla ei tarvii palella  Pyörittää silmiään

edittiä: no kahen vuoden väleinhän se pitäs täyttää anyway ainakin ilmastointihuoltovirmojen mielestä, täytynee tehä että voipi sulkea sen mahollisuuden pois.
« Viimeksi muokattu: Heinäkuu 15, 2010, 09:56:49 kirjoittanut Pugler » tallennettu
Act10nM4N
Vieras
« Vastaus #4 : Heinäkuu 15, 2010, 09:58:39 »

Järjestelmä täytetty 2 vuotta sitten, eikä vajausta tuolloin ollut paljonkaan, joten sen takia ajattelin, että refrigeranttiainetta olisi tarpeeksi, voishan sen käydä tekemässä, menneekö vaan 100 euroo turhaan..

Tietääkö joku pitäskö noitten flektien lähteä anyway päälle, vaikka kompura ei lähtiskään..?

No, jojensuunreissulla ei tarvii palella  Pyörittää silmiään

edittiä: no kahen vuoden väleinhän se pitäs täyttää anyway ainakin ilmastointihuoltovirmojen mielestä, täytynee tehä että voipi sulkea sen mahollisuuden pois.

Ei , käskyä flekteille tai magneettiventtiilille ei tule jos paine on alhainen(ts. aineet alle tarvittavan minimin) Kuten ei myöskään jos paine karkaa helvetisti yli.
tallennettu
atsinisalo
Vieras
« Vastaus #5 : Heinäkuu 16, 2010, 04:52:47 »

Silloin kun ilmastointi on päällä niin ne flektit pyörivät aina puolinopeudella Iskee silmää
Siis kunnossa ollessaan.

« Viimeksi muokattu: Heinäkuu 16, 2010, 04:53:37 kirjoittanut AS16 » tallennettu
jpe
Vieras
« Vastaus #6 : Heinäkuu 16, 2010, 08:26:44 »

Järjestelmä täytetty 2 vuotta sitten, eikä vajausta tuolloin ollut paljonkaan, joten sen takia ajattelin, että refrigeranttiainetta olisi tarpeeksi, voishan sen käydä tekemässä, menneekö vaan 100 euroo turhaan..
Kylmäaineen paineista saa jo vähän suuntaa kun siihen huoltolaitteen kytkee, että vaatiiko se sen huollon.
« Viimeksi muokattu: Heinäkuu 16, 2010, 08:30:47 kirjoittanut Jukkis » tallennettu
plagu
Vieras
« Vastaus #7 : Heinäkuu 17, 2010, 11:16:44 »

Kylmäaineet vaan haihtuneet, jonka takia kompura ei myöskään lähde pyörimään. Käy täytättämässä niin ilmastointi pelittää melko varmasti sen jälkeen. Pyydä samalla laittamaan väriaine sekaan kun täyttö tehdään niin myöhemmin voi etsiä vuotokohtaa helpommin.

Nykylainsäädännön mukaan risaa ac:ta ei saa täyttää ennen kuin vika on korjattu, joten tuo jobbareitten "helppo" menetelmä on pois suljettu.
tallennettu
Divine--
Vieras
« Vastaus #8 : Heinäkuu 17, 2010, 12:09:29 »

Kannattaa tarkastaa ne putket niitten kumien alta keulalta poikittaisin koripalkin takaa. Vähän ollu taipumusta hapantua puhki niistä kiinnikkeistä.
tallennettu
Marso
Vieras
« Vastaus #9 : Heinäkuu 17, 2010, 06:34:16 »

Kannattaa tarkastaa ne putket niitten kumien alta keulalta poikittaisin koripalkin takaa. Vähän ollu taipumusta hapantua puhki niistä kiinnikkeistä.

No ilmankos se sitten on vähän kostuneen näkönen omassaki...  Hymyilee leveästi Kuhan nyt tämän kesän tästä selviäis. Eipä tuo vielä varmaankaan kauheasti vuoda, kun keväällä täytettiin systeemi (oli täysin tyhjä) ja ainakin vielä puskee vilposta kabiiniin.

Mut kyl se ens kesäks sitte pitäs kunnostaa, mikäli opiskeluvarat vaan antaa myöten. Saako noita ilmastoinnin putkia mistään muualta kuin purkamoista edullisesti?  Huh Jos löytää ees purkamoistakaan sopivia, kun noita putkiaki on varmasti kymmentä eri mallia, ni löytyy eri pitusia ja eri liitoksilla olevia käkkyröitä...
tallennettu
atsinisalo
Vieras
« Vastaus #10 : Heinäkuu 17, 2010, 06:44:59 »

Kyllä se valitettavasti niin vaan on ettei käytettynä kunnollisia putkia saa mistään Nolostunut
Ainoa paikka valitettavasti on se pösötiski josta noita vain saa.
tallennettu
Pouseri
Vieras
« Vastaus #11 : Heinäkuu 17, 2010, 06:57:37 »

Kannattaa tarkastaa ebay ja oisko ranskassa mitää nettikauppoi?
tallennettu
Divine--
Vieras
« Vastaus #12 : Heinäkuu 18, 2010, 05:37:43 »

Hintaa löyty jollekin niistä putkista muistaakseni joku 250e että eivät ihan halvimmasta päästä ole. Noitten putkien tilallehan saattas käydä jotkut jälkiasennusilmastointiin tarkotetut teräsvahvisteiset kumiputketkin kunhan vaan liittimet käy yksiin..
tallennettu
Marso
Vieras
« Vastaus #13 : Heinäkuu 18, 2010, 07:26:00 »

Ihan reilua hintaa pyytävät jos tuo on asian laita.  Hymyilee leveästi Täytyy koittaa selvitellä josko Örumilta vaikka vahingossa sais huokeemmin. Mistään kauempaa en kyl viitti ruveta tilaileen ainakaan tämmöstä osaa, kun ei sitten tiedä sopiiko... Toi kumiputkihommaki täytyy pitää mielessä.  Hymyilee
tallennettu
mixa76
Vieras
« Vastaus #14 : Heinäkuu 29, 2010, 07:51:19 »

Eli kompura ei lähde päälle eikä mitään kytkeytymisääntä kuulu mistään, a/c nappiin kyllä syttyy merkkivalo.

Jäähdyttimen flektit ei mene päälle, kun a/c napista painaa, aina ennen ne ovat tässä autossa niin tehneet..

vika jossain ohjaussysteemeissä?

missä on releet, aivoboksit jos on jne..

Onko asia edennyt? Vika vielä hakusessa?

Mikähän vuotinen auto? Flektien ohjaus voi olla joko erillisellä "ohjausboxilla" (Bitron-valmiste?) tai sitten suoraan ECU:lta (kuten omassa vm. 2000 HDI).

Erillisellä ohjausboksilla olevan systeemin toimintakaavio.

www.peugeotlogic.com (@ electrical)

Hodarissani oli myös ongelmaa ilmastoinnin ja flektien kanssa.

Ilmastoinnin ongelmat kohdentuivat jonkinlaiseen ohjausreleeseen (termorele), jonka kelan juotos piirilevyssä oli murtunut eli ei johtanut virtaa kuin satunnaisesti. Ilm.napin valo paloi kyllä, mutta ilmastointi ei lähtenyt päälle (ei vetänyt/naksahtanut rele). Em. relesysteemi löytyi omassa autossa hanskalokeron takaa, kojelaudan "sisältä". Sen näki, kun kurkkasi lampun kanssa sinne lokeron taakse alhaalta/lattialta käsin. Juotoksen korjattuani, rele toimi jälleen kuten piti, ja ilmastointi lähti pelittämään.

Flektit puolestaan olivat tulleet tiensä päähän, hiilet jumissa telineissään. Toisen pystyi elvyttämään puhdistamalla hiilitelineet ruosteesta, mutta toisen telineet olivat puhkiruostuneet, joten moottori uusittiin kokonaan.
tallennettu
Sivuja: [1] 2
  Tulostusversio  
 
Siirry:  

MySQL pohjainen foorumi PHP pohjainen foorumi Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC Validi XHTML 1.0! Validi CSS!